Version in base suite: 0.99.30-4

Version in overlay suite: 0.99.30-4.1~deb12u1

Base version: software-properties_0.99.30-4

Target version: software-properties_0.99.30-4.1~deb12u1

Base files: python3-software-properties_0.99.30-4_all.deb software-properties-common_0.99.30-4_all.deb software-properties-gtk_0.99.30-4_all.deb software-properties-qt_0.99.30-4_all.deb

Target files: python3-software-properties_0.99.30-4.1~deb12u1_all.deb software-properties-common_0.99.30-4.1~deb12u1_all.deb software-properties-gtk_0.99.30-4.1~deb12u1_all.deb software-properties-qt_0.99.30-4.1~deb12u1_all.deb

Control files of package software-properties-qt: lines which differ

Conflicts: software-properties-kde
Replaces: software-properties-kde