Version in base suite: 1:9.2p1-2+deb12u2

Base version: openssh_1:9.2p1-2+deb12u2

Target version: openssh_1:9.2p1-2+deb12u3

Base files: openssh-client-dbgsym_9.2p1-2+deb12u2_arm64.deb openssh-client-udeb_9.2p1-2+deb12u2_arm64.udeb openssh-client_9.2p1-2+deb12u2_arm64.deb openssh-server-dbgsym_9.2p1-2+deb12u2_arm64.deb openssh-server-udeb_9.2p1-2+deb12u2_arm64.udeb openssh-server_9.2p1-2+deb12u2_arm64.deb openssh-sftp-server-dbgsym_9.2p1-2+deb12u2_arm64.deb openssh-sftp-server_9.2p1-2+deb12u2_arm64.deb openssh-tests-dbgsym_9.2p1-2+deb12u2_arm64.deb openssh-tests_9.2p1-2+deb12u2_arm64.deb ssh-askpass-gnome-dbgsym_9.2p1-2+deb12u2_arm64.deb ssh-askpass-gnome_9.2p1-2+deb12u2_arm64.deb

Target files: openssh-client-dbgsym_9.2p1-2+deb12u3_arm64.deb openssh-client-udeb_9.2p1-2+deb12u3_arm64.udeb openssh-client_9.2p1-2+deb12u3_arm64.deb openssh-server-dbgsym_9.2p1-2+deb12u3_arm64.deb openssh-server-udeb_9.2p1-2+deb12u3_arm64.udeb openssh-server_9.2p1-2+deb12u3_arm64.deb openssh-sftp-server-dbgsym_9.2p1-2+deb12u3_arm64.deb openssh-sftp-server_9.2p1-2+deb12u3_arm64.deb openssh-tests-dbgsym_9.2p1-2+deb12u3_arm64.deb openssh-tests_9.2p1-2+deb12u3_arm64.deb ssh-askpass-gnome-dbgsym_9.2p1-2+deb12u3_arm64.deb ssh-askpass-gnome_9.2p1-2+deb12u3_arm64.deb

Control files of package openssh-client: lines which differ

Depends: adduser, passwd, libc6 (>= 2.36), libedit2 (>= 2.11-20080614-0), libfido2-1 (>= 1.8.0), libgssapi-krb5-2 (>= 1.17), libselinux1 (>= 3.1~), libssl3 (>= 3.0.11), 3.0.13), zlib1g (>= 1:1.1.4)

Control files of package openssh-client-udeb: lines which differ

Depends: libc6-udeb (>= 2.36), libcrypto3-udeb (>= 3.0.11), 3.0.13), zlib1g-udeb (>= 1:1.2.3.3.dfsg-1)

Control files of package openssh-server-udeb: lines which differ

Depends: libc6-udeb (>= 2.36), libcrypt1-udeb (>= 1:4.4.33), libcrypto3-udeb (>= 3.0.11), 3.0.13), zlib1g-udeb (>= 1:1.2.3.3.dfsg-1)