Version in base suite: 26.4.13-1

Version in overlay suite: 26.4.18-0+deb12u1

Base version: galera-4_26.4.13-1

Target version: galera-4_26.4.18-0+deb12u1

Base files: galera-4-dbgsym_26.4.13-1_armel.deb galera-4_26.4.13-1_armel.deb galera-arbitrator-4-dbgsym_26.4.13-1_armel.deb galera-arbitrator-4_26.4.13-1_armel.deb

Target files: galera-4-dbgsym_26.4.18-0+deb12u1_armel.deb galera-4_26.4.18-0+deb12u1_armel.deb galera-arbitrator-4-dbgsym_26.4.18-0+deb12u1_armel.deb galera-arbitrator-4_26.4.18-0+deb12u1_armel.deb

Control files of package galera-4: lines which differ

Depends: libatomic1 (>= 4.8), libc6 (>= 2.34), libgcc-s1 (>= 3.5), libssl3 (>= 3.0.0), libstdc++6 (>= 11) 12)

Control files of package galera-arbitrator-4: lines which differ

Depends: libatomic1 (>= 4.8), libboost-program-options1.74.0 (>= 1.74.0+ds1), libc6 (>= 2.34), libgcc-s1 (>= 3.5), libssl3 (>= 3.0.0), libstdc++6 (>= 11) 12)