Version in base suite: 1.0.0-2

Base version: dav1d_1.0.0-2

Target version: dav1d_1.0.0-2+deb12u1

Base files: dav1d-dbgsym_1.0.0-2_s390x.deb dav1d_1.0.0-2_s390x.deb libdav1d-dev_1.0.0-2_s390x.deb libdav1d6-dbgsym_1.0.0-2_s390x.deb libdav1d6_1.0.0-2_s390x.deb

Target files: dav1d-dbgsym_1.0.0-2+deb12u1_s390x.deb dav1d_1.0.0-2+deb12u1_s390x.deb libdav1d-dev_1.0.0-2+deb12u1_s390x.deb libdav1d6-dbgsym_1.0.0-2+deb12u1_s390x.deb libdav1d6_1.0.0-2+deb12u1_s390x.deb

Control files of package dav1d: lines which differ

Depends: libc6 (>= 2.17), 2.34), libdav1d6 (>= 0.1.0)

Control files of package libdav1d6: lines which differ

Depends: libc6 (>= 2.32) 2.34)