• agda depends on cpphs << 1.20, but 1.20.1-1+b1 is going in
  • php-google-auth depends on php-guzzlehttp-psr7 << 1.3~~, but 1.3.0-1 is going in
  • php-google-auth depends on php-guzzlehttp-psr7 << 1.3~~, but 1.3.0-1 is going in
  • mini-buildd depends on python-django << 1.10, but 1:1.9.7-2 is going in